HipChat-672x372[1]
Kritische Sicherheitslücke im HipChat Plugin für Bitbucket Server, Confluence and JIRA

Atlassian hat heute einen Hinweis zu einer kritischen Sicherheitslücke für das HipChat Plugin veröffentlicht. Folgende Produkte, die das HipChat Plugin nutzen, sind betroffen: Bitbucket, Confluence und die JIRA Produkte.

Atlassian stuft die Sicherheitslücken als “Critical” ein, was dem höchstmöglichen Schweregrad in der von Atlassian definierten Abstufung entspricht.

1 2 3 12